Welcome Visitor, Please Login or Register Now Thursday, June 20, 2024 03:16 AM 
New Topic   New Reply
Search for:
Author Message
kelvinc129 kelvinc129's personal page
Registered Member
Posts: 10 Display member's posts
Joined: 09-10-05 08:09 AM
Member Offline
View Member's Profile Send private message
 
Back to top
Help Edit Delete Reply with quote Quote
First Post Posted on: 05-26-11 06:24 AM next post first post
Hi,\ \ After I updated the 9.01, there is wierd line appears on the tool bar, such as "A Href="http://mewsoft..........". I also see this line on this forum. Do you guys know how to get rid off it? \ \ Thanks,
mewsoft mewsoft's personal page
Administrator Team Member
Posts: 5381 Display member's posts
Joined: 06-20-24 03:16 AM
Location: knxoville, TN, USA
Member Offline
View Member's Profile Visit member's website Mewsoft Corporation Send private message ICQ Messenger: ICQ AIM Messenger: AIM YIM Messenger: Yahoo MSN Messenger: MSN
 
Back to top
Re: Help Edit Delete Reply with quote Quote
Reply #: 1 Posted on: 05-26-11 08:51 AM next post previous post
Can you post a url to that and also can you post an image to what you see exactly?. What browser are you using?. It may be some tags not closed.

Mewsoft Support
www.mewsoft.com

kelvinc129 kelvinc129's personal page
Registered Member
Posts: 10 Display member's posts
Joined: 09-10-05 08:09 AM
Member Offline
View Member's Profile Send private message
 
Back to top
Re: Help Edit Delete Reply with quote Quote
Reply #: 2 Posted on: 05-30-11 04:44 AM next post previous post
Hi Attached is what the error msg looks like. I am using explorer browser.\ \ This forum also has similar error msg. I tried to use different computers, but still shows it.\ \ Thanks,
mewsoft mewsoft's personal page
Administrator Team Member
Posts: 5381 Display member's posts
Joined: 06-20-24 03:16 AM
Location: knxoville, TN, USA
Member Offline
View Member's Profile Visit member's website Mewsoft Corporation Send private message ICQ Messenger: ICQ AIM Messenger: AIM YIM Messenger: Yahoo MSN Messenger: MSN
 
Back to top
Re: Help Edit Delete Reply with quote Quote
Reply #: 3 Posted on: 05-30-11 03:47 PM next post previous post
This you seems you just left any URL class open without the angle > or < , just copy or restore the original template or this part of the template, compare your current template with the same on our demo and you will be able to see the missings.

Mewsoft Support
www.mewsoft.com

kelvinc129 kelvinc129's personal page
Registered Member
Posts: 10 Display member's posts
Joined: 09-10-05 08:09 AM
Member Offline
View Member's Profile Send private message
 
Back to top
Re: Help Edit Delete Reply with quote Quote
Reply #: 4 Posted on: 05-31-11 10:04 AM next post previous post
How come I can see this error msg when visiting this forum? Same error msg as my site. Please advise. This msg appears after I updated 9.01 version. Thanks =)
mewsoft mewsoft's personal page
Administrator Team Member
Posts: 5381 Display member's posts
Joined: 06-20-24 03:16 AM
Location: knxoville, TN, USA
Member Offline
View Member's Profile Visit member's website Mewsoft Corporation Send private message ICQ Messenger: ICQ AIM Messenger: AIM YIM Messenger: Yahoo MSN Messenger: MSN
 
Back to top
Re: Help Edit Delete Reply with quote Quote
Reply #: 5 Posted on: 05-31-11 11:03 AM last post previous post

I checked your site and did not see anything, all fine, try restarting your PC or try another browser.


Mewsoft Support
www.mewsoft.com

Page 1 of 1
Go to page:

New Topic   New Reply Mark Unread
Jump to:  
Delete   Move     Lock   +Favorits   +Notify   Print