Welcome Visitor, Please Login or Register Now Friday, November 24, 2017 02:46 PM 
Forums Index>Mewsoft Products>Auctionawy>new webawy installation problems
New Topic   New Reply
Search for:
Author Message
ppch ppch's personal page
Registered Member
Posts: 120 Display member's posts
Joined: 02-06-06 12:38 PM
Location: Italy
Member Offline
View Member's Profile Visit member's website passaparolach Send private message YIM Messenger: topanka63 MSN Messenger: topanka63@hotmail.com
 
Back to top
new webawy installation problems Edit Delete Reply with quote Quote
First Post Posted on: 06-09-15 11:16 PM next post first post
Hi Mew have reinstalled the auctions software at a new server , i run the onliune installation, when click on the register link or login or other link i have a software error, this script require Facebook/Graph.pm for run. I have installed the Facebook perl module , but the file leave the same screen. i have posted a photo. Thanks you
ppch ppch's personal page
Registered Member
Posts: 120 Display member's posts
Joined: 02-06-06 12:38 PM
Location: Italy
Member Offline
View Member's Profile Visit member's website passaparolach Send private message YIM Messenger: topanka63 MSN Messenger: topanka63@hotmail.com
 
Back to top
Have installed oher two perl module , RESOLVED Edit Delete Reply with quote Quote
Reply #: 1 Posted on: 06-10-15 02:49 AM last post previous post
Thanks You and best regards. Francesco
Page 1 of 1
Go to page:

New Topic   New Reply Mark Unread
Jump to:  
Delete   Move     Lock   +Favorits   +Notify   Print